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BAB IV

PROSES PEREKAMAN AUDIO

A. Konsep Perekaman Audio

1. Tujuan Perekaman.

Sebelum memulai melakukan proses perekaman, peneliti terlebih

dahulu mencari tahu tujuan dari proses perekaman lagu yang akan

dilakukan. Pada penelitian kali ini, tujuan melakukan proses perekaman

lagu adalah untuk meningkatkan kreatifitas peneliti karena ia menyadari

bahawa ia masih berada pada tahapan pemula. Selain itu tujuan dari

proses perekaman ini adalah untuk menerapkan kreatifitas musik yang

dimiliki oleh peneliti untuk membuat karya musik pada lagu TANAH

AIRKU agar menjadi lebih menarik untuk dikmati parah pencinta musik.

2. Menentukan Effect dalam Perekaman.

Seperti yang telah dijelaskan sebelumnya, tujuan penulis melakukan

perekaman lagu adalah untuk mengungkapkan kreatifitas sang peneliti,

sehingga peneliti bisa menggunakan berbagai jenis effect musik yang

bisa membuat perekaman lagu bernuansa baru pada lagu Tanah Airku

yang diharapkan agar lagu tersebut menjadi lebih menarik untuk

didengar dan sesuai dengan kreatifitas serta imajinasi penulis. Dalam

penelitian ini, peneliti memutuskan untuk menggunakan beberapa effect



37

seperti Noice reduction,parametric equalizer,Graphic equalizer,studio

reverb,full reverb dan masih banyak lagi effecy yang disediakan oleh

adobe audition 1.5. Adapun kendala yang dihadapi oleh peneliti yaitu

bila terjadi kesalahan pada salah satu track pertengahan atau akhir,

peneliti harus memulai ulang rekaman dari awal lagi agar hasilnya

sempurna.

3. Memahami Lirik Lagu dan Durasi dari Lagu

Dalam Penelitian ini, peneliti merekam  pada lagu Tanah Airku.

Dengan durasi sejarak kesulurahan 2 menit 48 detik dengan panjang

durasi intro 20 detik. Sebelum memulai merekam peneliti terlebih dahulu

berusaha memahami makana dari lirik lagu tersebut

Lirik lagu Bolelebo sebagai berikut:

Tanah airku tidak kulupakan

Kan terkenang selama hidupku

Biarpun saya pergi jauh

Tidak kan hilang dari kalbu

Tanah ku yang kucintai

Engkau kuhargai

Walaupun banyak negri kujalani

Yang masyhur permai dikata orang

Tetapi kampung dan rumahku

Di sanalah kurasa senang

Tanahku tak kulupakan

Engkau kubanggakan
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Lagu ini mempunyai makna yang sangat luas, makna tersebut berisi

tentang kecintaan Ibu Sud terhadap Negara Republik Indonesia. Ibu Sud

ingin tanah air indonesia agar selalu dicintai oleh masyarakat yang lahir

dan hidup di Indonesia selamanya. Walau pun ia pergi jauh ia tidak akan

pernah lupakan tanah airnya.

walau banyak orang pergi ke negara – negara lain namun tak ada

yang senyaman di kampung sendiri. Ia pun berkata bahwa negara

Indonesia seperti rumahnya sendiri. ia menceritakan ke banggaannya

terhadap tanah air indonesia tercinta ini dan beliau berjanji bahwa tidak

akan melupakannya.

B. Langkah-langkah dalam Merekam

1. Persiapan Alat dan Bahan yang Dibutuhkan

Sebelum Memulai proses record hal pertama yang harus dilakukan

adalah persiapan alat dan bahan yang dibutuhkan dalam proses record,

alat dan bahan yang dibutuhkan adalah sebagai berikut:

1) Sebuah Komputer atau Laptop

Komputer merupakan alat utama untuk perekaman sebuah

lagu. Sebuah studio rekaman pastilah membutuhkan sebuah

komputer. Komputer akan menerima suara atau musik yang kita

rekam dan kemudian suara atau musik tersebut melewati tahap

mixing dan mastering oleh software perekaman.
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Laptop

2) Sound Card

Sound card atau kartu suara merupakan bagian hardware

komputer yang memegang peranan dalam mengolah data menjadi

audio atau suara. Termasuk dalam aktifitas recording atau

perekaman pun, kita juga membutuhkan sound card. tanpa sound

card, suara tidak mungkin bisa keluar atau diproduksi.

Sound Card External
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3) Microfon Dinamis

Mic jenis ini lebih fokus untuk mid range yang mampu

mengatasi suara dengan tekanan yang cukup tinggi. Selain dipakai

untuk studio rekaman,mic jenis ini dipakai juga untuk umum

seperti MC,Bernyanyi,Karaoke dan lain lain ( mic umum ). Harga

microfon inipun relatife dijangkau dan cocok digunakan untuk

studio rekaman sederhana. Miicrofon yang dipakai adalah jenis

sennheizer type e945

Microfon Dinamis

4) Headphone

Headphone digunakan untuk mendengarkan suara yang

berupa nada atau suara ketukan tempo. Headphone biasa dipakai

oleh pengisi suara dan pembuat lagunya sendiri.



41

Headphone

5) Pop Filter

Pop filter diletakkan tepat didepan sebuah microphone

yang berguna untuk menghalangi suara berdesis mirip angin dari

vocal atau penyanyi, dan berfungsi untuk menghindari membrane

microphone tidak tersentuh langsung vokalis atau penyanyi.

Pop Filter
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6) Kabel Jek

Kabel XLR digunakan untuk menghubungkan microphone ke

Audio Interface dan juga untuk studio monitor. Kabel XLR

biasanya tersedia ketika kita membeli sebuah microphone namun

bisa juga dengan membelinya secara terpisah.

Kabel Streo

7) Sebuah mic stand

Tidak mungkin dalam proses perekaman kita selalu

memegang mikrofon tersebut, jadi mic stand bisa membantu kita

supaya tidak selalu memegang mikrofon tersebut. Tidak semua mic

stand itu sama, semua tergantung pada kualitas materialnya. Jika

materialnya bagus jika mic stand tersebut tentunya akan lebih awet.
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Mic Stand

2. Menghubungkan Alat dan Bahan ke Laptop ataupun Sound Card

Langkah awal yang dilakukan yaitu:

Sound Card dihubungkan ke Laptop menggunakan kabel usb

seperti pada gambar dibawah ini:
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USB 1 USB 2

Lubang USB Sound Card

Lubang USB Laptop
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Keterangan:

USB 1 dihubungkan ke Laptop

USB 2 dihubungkan ke Sound Card

Jika semua sudah dibungkan sound card akan berfungsi dengan

baik dengan demikian sound card internal bawaan laptop tidak akan

berfungsi karena sudah mdnggunakan sound card external.
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Mic dihubungkan ke Sound Card menggunakan kabel Mic seperti

pada gambar dibawah ini;

Dihubungkan Kelobang Mic Dihubungkan ke Mic

Sound card

Dihubungkan ke Speker menggunaka Kabel XLR
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3. Tracking

Tracking atau lebih dikenal dengan sebutan recording adalah sebuah

proses pengambilan sumber suara dari sebuah media ( pita

kaset,DAT,maupun harddisk ).Berikut ini adalah Langkah-langkah yang

harus dilakukan dalam proses tracking/merekam:

1. Klik Windows pada komputer (pojok kiri bawah), lalu akan muncul

menu→ klik kiri pada adobe auditon.

2. Setelah itu akan terbuka file kerja baru seperti dibawah ini:

Tampilan Utama

Dalam proses perekaman hal pertama yang dilakukan peneliti

adalah memasukan atau mengimport file audio lagu tanah airku yang

sudah diaransemen kedalam adobe audition, berikut ini langkah untuk

memasukan file audio kedalam adobe audition:
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3. Klik → menu file pada adobe ( pilih lokasi penyimpan file audio

yang disimpan sebelumnya )→ Look in → Local disc E →

Proposal jadi → Skripsi → Audio 33 → Klik kiri ( file audio yang

sudah dipilih akan langsung mucul pada menu file

Multitrack ( file )

 Langkah berikutnya adalah memindahkan file audio lagu

tanah airku ke track 1

 Klik → kiri ( tekan tahan) pindahkan file audio ke track 1

 File audio lagu tanah airku sudah pada file kerja track 1
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Multitrack ( track 1)

Pada tahapan ini peneliti terlebih dahulu mendengar kembali file

audio yang sudah diaransemen dan sudah diubah kedalam file wav, pada

tahap ini juga peneliti dapat menyesuaikan balance dari lagu tanah airku

misalnya seperti volume, low, higt, dan middle, sehingga pada saat

proses take vocal musik tidak kedengaran terlalu besar ataupun terlalu

tajam yang dapat berpengaruh terhadap proses take vocal.

 Volume Musik beraada pada level -6

 Low berada pada level -2

 Middle berada pada level -1

 Hight berada pada level +3

Setelah balance pada music sudah diatur peneliti mendengar kembali

dan membandingkan dengan file audio lagu tanah airku yang belum

diatur balancenya, sehingga peneliti dapat menyimpulkan bahwa file

audio sebelumnya volume, low, dan middle  terlalu kebesaran, sedangkan

hightnya tertlalu kecil.
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Berikut ini langkah-langkah dalam mengakses menu volume, low,

hight, dan middle:

 Arahkan cursor pada track 1 →Klik kanan → Adjust Audio

Clip Volume → Klik kiri → Lalu pilih volume pada level -6

Adjust Audio Clip Volume

Volune Track



51

 Klik kanan → window ( pojok kanan atas dari tampilan

adobe )→ Track EQ → Klik kiri

Track Equalizer

Low : -2

Middle : -1

Hight : +3

Pada lagu tanah airku durasi lagu secara kesuluruhan 2 menit 48

detik dengan durasi intro 20 detik dengan nada dasar C, pad menit ke 1

lewat 5 detik lagu tanah airku berpindah nada atau overtune dari nada C

ke nada F dengan durasi overtune 30 detik, pada menit ke 1 lewat 36

detik lagu yang tadinya mengalami overtune kembali ke nada dasar C.

Sebelum memulai proses take vocal oleh seorang vokalis, peneliti

terlebih dahulu memberikan arahan kepada vokalis untuk menghafal
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ataupun melakukan latihan menyanyikan lagu tanah airku sehingga pada

proses take vocal tidak terjadi kesalahan agar menghindari proses take

vocal yang berulang-ulang.

Hal berikut yang harus dilakukan oleh peneliti adalah memulai

proses take vocal, diamana proses take vocalnya dilakukan oleh seorang

penyanyi solo, adapun langkah-langkah dalam proses take vocal yaitu

sebagai berikut:

4. Klik→ R (record)→ Pada track 2 →Tekan Ctrl+Space pada

keyboard leptop untuk memulai merekam vocal.

Multitrack (record)

Pada track 2 sedang berlangsung  proses pengisian vocal oleh

vokalis. pada saat proses pengisian vocal telas selesai langkah

berikut yang harus dilakukan adalah:
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5. Klik Spas pada keyboard leptop → untuk mengakhiri proses record

Multitrack Record

6. Klik Play/spasi untuk mendengar hasil record

7. Setelah mengerjakan suatu proyek hal yang dilakukan selanjudnya

adalah mensave dengan mengklik menu:

 File→Save Session untuk menyimpan perubahan pada session

yang sedang dikerjakan.

 File→Save session As untuk menyimpan session yang sedang

dibuka dengan nama lain. Misalnya,menyimpan session yang

sudah diberinama claudya.ses dengan nama claudya-01.ses

tanpa harus menghapus session file claudya.ses.

 File→Save All untuk menyimpan semua session yang sedang

terbuka.
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 Pilih lokasi penyimpanan (folder) dan tuliskan nama filenya.

Adapun kendala-kendala yang terjadi pada saat proses take vocal

baik yang dialami oleh peneliti maupun oleh penyanyi, seperti:

 Penyanyi kurang menguasai lirik lagu sehingga pada saat

proses take vocal sedang berlangsung terkadang penyanyi

lupa akan lirik dari lagu tanah airku.

 Suasana yang ribut baik suara manusia maupun kendaraan

bermotor mengakibatkan peneliti harus mengulang proses

take vocal dari awal.

4. Editing

Setelah proses take vocal selesai langkah berikutnya adalah proses

editing, dimana peneliti melakukan proses penyesuaian volume antara

track 1 dan track 2. Pada tahapan editing ini juga dapat memudahkan

peneliti untuk bekerja pada tahap selanjudnya yaitu mixing, selain untuk

menyesuaikan volume level antara track 1 dan 2 pada proses editing juga

peneliti dapat menggandakan file kerja vocal pada track 2 guna

membandingkan antara file asli dan file yang sudah dimixing oleh

peneliti, berikut ini adalah langkah-langkah dalam mengcopy file kerja

pada track vocal:
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 Klik Kanan → Pilih Convert to unique copy (akan muncul

pada file) → Klik kanan (tarik file yang sudah klik) →

arahkan ke track 3, dengan demikian file vocal dari track 2

sudah dicopy ke track 3, yang terjadi setelah kita mengcopy

pengaturan volume, low, middle, dan hight telah berubah ke

pengaturan awal.

5. Mixing

Setelah melakukan tahapan editing, Kita akan memasuki tahapan

mixing. Beberapa tahapan pada mixing sebenarnya sudah bias dilakukan

pada proses editing mauoun pada saat tracking, seperti mengatur volume

dan efek serta ekualisasinya. Meskipun demikian kita masih dapat

memperbaikinya pada saat proses mixing

Berikut ini bebrapa tahap atau Langkah-langkah yang digunakan

dalam proses mixing lagu Tanah Airku Ciptaan Ibu Sud menggunakan

menu akses effect pada tolbars:

1. Effect→Noise Reduction→Capture Profil lalu Klik→OK. Noise

reduction fungsinya untuk mengurangi kebisingan latar belakang.
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Edit View (effect)

Noice Reduction

2. Effect→Delay Effect→Full Reverb+Studio Reverb→Priview Lalu

Klik→OK. Reverb fungsinya untuk menambah gema pada

sebuah sumber suara,dengan efek ini suara bisa berkesan seperti di

dalam gedung , ruang konser , gunung , padang pasir , atau bahkan
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didalam sebuah kamar mandi. Selain cara diatas untuk membuat

effect, dapat mengakses menu Klik FX→ Delay Effect→Full

Reverb+Studio Reverb→Priview→Add→Lalu klik OK.

Delay Effect

3. Effect→Filter→Graphic Equalizer (set sesuai kebutuhan) Lalu

Klik→OK. Graphic Equalizer dapat meningkatkan atau memotong

sinyal pada pita frekuensi tertentu, dan memiliki representasi visual

dari kurva EQ secara keseluruhan.
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Menu Effect

4. Klik Effect→filter→Graphic Equalizer→Klik kiri lalu akan

muncul tampilan seperti dibawah ini:

mixing sesuai dengan kebutuhan seperti Low,Hight,middle,dan

balance.

Graphic Equalizer
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Parametric Equalizer

5. Klik Effect→filter→Parametric Equalizer→lalu Klik kiri.

Mixing sesuai kebutuhan seperti Low,hight,middle.

Berikut ini cara ke 2 mixing per-track menggunakan menu akses Fx

adalah sebagai berikut:

1. Klik kanan pada menu Fx→Amplitude→Channel

Mixer+Dynamics Processing→Add(Efect yang kita pilih akan

muncul pada current effect rack)
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Menu FX(Amplitude)

2. Klik kanan pada Delay effect→Full Reverb→Studio

Reverb→Reverd→Klik Add(Efect yang kita pilih akan muncul

pada current effect rack), ketika effect sudah dimasukan langkah

selanjudnya adalah peneliti memixing lagu tanah airku mejadi lebih

enak didengar yang pada file aslimya kedengaran mentah tanpa

reverb, delay, ecoh dan sebagainya.

Menu FX(Delay Effect)
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3. Klik kanan pada Filter→Dynamic Equalizer→Parametric

Equalizer→Klik Add(Efect yang kita pilih akan muncul pada

current effect rack)

Menu FX(Filter)

 Menaikan pitch pada adobe audition

Klik → Effect → Time/Pitch → Pitch correction ataupun

stretch ( akan muncul scale → pilih major, Key → pilih nada

dasar misalnya C) → Klik priview jika belum sesuai bias

kembali ke awal dan edit ulang CTRL+Z. Pada pitch

correction kita bias mneggunakan edit automatic ataupun

manual pilih sesuai keinginan.( Block bagian yang ingin

dinaiakn pitch CTRL+A)
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6. Mastering

Tahap akhir dari semua proses pengerjaan music adalah mastering.

Semua yang sudah dilakukan mulai dari tracking, editing, dan mixing

tidak akan menghasilkan Sesutu yang sempurna, sebelum melakukan

tahap mastering. Setelah tahap mastering selesai kita dapat membakar

atau burning dalam bentuk CD, ataupun bisa dicopy kedalam Memory

card. Dalam proses mastering juga ada beberapa bagian-bagian yang

bias di edit ataupun di mixing lagi atara lain:

1) Mengatur Panjang Lagu

Pada saat melakukan perekaman ada bagian-bagian tertentu

yang tidak kita inginkan, seperti silence atau sunyi di awal

dan akhir lagu yang bias terlalu panjang atau pendek. Yang

dapat kita lakukan adalah memotong ataupun

memperpendek silence dengan cara sebagai berikut:

Edit View→Block Bagian yang ingin di potong lalu Klik

kanan→Cut lalu→Klik kiri.

Edit View
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2) Compressor

Edit View→Effect→Amplitude+Dynamicc Procesing klik

dua kali hingga muncul dialog box seperti dibawah ini:

Dynamic Procesing

Pada bagian ini dynamic processing telah menyediakan

berbagai preset. yang sering saya gunakan adalah preset

Desser (Higt S) untuk mengurangi suara desis yang biasa

terjadi pada saat vokalis menyebut huruf S.

3) File Format

langkah terakhir dari semua proses adalah file format

dimana semua pekerjaan telah diselesaikan. Hal yang perlu

dilakukan adalah kembali me-mix down data lagu yang

sudah kita buat.
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Edit View→Blok semua klik→ lalu klik →File save As

Hingga muncul dialog box. Audution mendukung berbagai

format yang popular pada saat ini, mulai dari .waf, aiff,

wma, hingga Mp3. Jika data lagu tersebut akan dibakar ke

CD, sebaiknya gunakan format wav. Jika hanya sekedar

sebagai koleksi dan tidak dikomersikan bis gunakan format

Mp3 ataupun Wma.

C. Evaluasi Dan Revisi

Pada langkah berikut, penulis mendengarkan kembali hasil rekaman m

lagu Tanah Airku yang telah dibuat secara seksama dengan menggunakan

rasa dan logika. Agar penulis bisa mendengar hasil aransemen dengan lebih

seksama, maka penulis mendengarkan kembali hasil rekaman setelah jedah

1 atau 2 jam. Karena penulis merekam dengan Aplikasi Adobe Audution 1.5

maka penulis bisa lebih mudah mengevaluasi dan merevisi apa yang kurang

dari hasil rekaman lagu Tanah Airku baik dari segi akustik maupun effect

yang digunakan dari hasil mixing sehingga hasil rekaman menjadi lebih

sempurna.
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